JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Электрика

Ответ
 
Опции темы Опции просмотра
Старый 24.11.2017, 08:06   #1811
GFD988ZJ
Пользователь
Новичок
 
Аватар для GFD988ZJ
 
Регистрация: 11.10.2016
Адрес: Новосибирск
Марка: Гранд 93 4.0 42re р.к.231
Возраст: 30
Сообщений: 50
По умолчанию

Цитата:
Сообщение от pitti Посмотреть сообщение
у того у кого брал спрашивал по поводу лямбды, он сказал если будет что то не так то ошибка будет на панельке
Не всегда лямбда зажигает чек! По крайней мере на моём ZJ, даже с отключенной чек не горит, но диагностика с ключа показывает при этом ошибку по ней.
GFD988ZJ вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 08.02.2018, 23:59   #1812
Serg155
Пользователь
Житель форума
 
Аватар для Serg155
 
Регистрация: 16.09.2016
Адрес: Сочи
Марка: Touareg GP, 3.0 TDI
Возраст: 32
Сообщений: 709
По умолчанию

Ребят, кто пользуется диагностикой для дорестайла, подскажите... у всех проблема с построением графика оборотов двигателя? У меня вот такая анархия, соответственно и время открытия форсунок очень похоже рисуется.



Глюк программы или датчик распредвала менять?
Serg155 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.02.2018, 00:11   #1813
nf.lans
Пользователь
Новичок
 
Регистрация: 04.02.2014
Адрес: Сочи
Марка: Grand Cherokee ZJ '93
Возраст: 30
Сообщений: 31
По умолчанию

У меня также
Миниатюры
01_09_2016 12_49_25 .jpg  

Последний раз редактировалось nf.lans; 09.02.2018 в 21:26.
nf.lans вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.02.2018, 06:58   #1814
Serg155
Пользователь
Житель форума
 
Аватар для Serg155
 
Регистрация: 16.09.2016
Адрес: Сочи
Марка: Touareg GP, 3.0 TDI
Возраст: 32
Сообщений: 709
По умолчанию

А работа на холостых ровная, или потряхивает?
Serg155 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.02.2018, 21:25   #1815
nf.lans
Пользователь
Новичок
 
Регистрация: 04.02.2014
Адрес: Сочи
Марка: Grand Cherokee ZJ '93
Возраст: 30
Сообщений: 31
По умолчанию

Цитата:
Сообщение от Serg155 Посмотреть сообщение
А работа на холостых ровная, или потряхивает?
Я б сказал, что ровная. Подъезжай - послушаешь)
nf.lans вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.02.2018, 21:28   #1816
Serg155
Пользователь
Житель форума
 
Аватар для Serg155
 
Регистрация: 16.09.2016
Адрес: Сочи
Марка: Touareg GP, 3.0 TDI
Возраст: 32
Сообщений: 709
По умолчанию

О, Сочи ))) сегодня подключал шнур к другому гранду у Вани в поляне, у него такая же петрушка с показаниями. Единственное у него МАП строит ровный график, а у меня вроде тоже глючный.
Serg155 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 18.02.2018, 12:49   #1817
Scvip
Пользователь
Житель форума
 
Аватар для Scvip
 
Регистрация: 08.03.2015
Адрес: Салават
Марка: jeep grand cherokee 4.0 93, nv242 ,aw4, lift3, 30AT, 31MT
Возраст: 29
Сообщений: 352
По умолчанию

А я уже на двух ноутбука пытался подключится- все безрезультатно. Тайм-аут ответа хоть ты тресни! Качал драйвера и с офф сайта и с сайта диагностика мопар созданный любителем. Может кто то победил эту проблему?
Scvip вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 18.02.2018, 12:54   #1818
Serg155
Пользователь
Житель форума
 
Аватар для Serg155
 
Регистрация: 16.09.2016
Адрес: Сочи
Марка: Touareg GP, 3.0 TDI
Возраст: 32
Сообщений: 709
По умолчанию

Да вроде нет никакой проблемы... и расписано все толково на том сайте. А какой шнурок?
Serg155 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 18.02.2018, 13:18   #1819
Scvip
Пользователь
Житель форума
 
Аватар для Scvip
 
Регистрация: 08.03.2015
Адрес: Салават
Марка: jeep grand cherokee 4.0 93, nv242 ,aw4, lift3, 30AT, 31MT
Возраст: 29
Сообщений: 352
По умолчанию

Цитата:
Сообщение от Serg155 Посмотреть сообщение
Да вроде нет никакой проблемы... и расписано все толково на том сайте. А какой шнурок?
Терминатор делал, да всё понятно это верно. Но тем не менее ошибка и все тут. Разные системы попробовал, подумал из за вин10 косяк, сегодня взял свой старый ноут с вин 7 - результат тот же.
Scvip вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 18.02.2018, 13:20   #1820
Serg155
Пользователь
Житель форума
 
Аватар для Serg155
 
Регистрация: 16.09.2016
Адрес: Сочи
Марка: Touareg GP, 3.0 TDI
Возраст: 32
Сообщений: 709
По умолчанию

Надо попробовать другой шнурок значит :)
Serg155 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 22:37. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors