JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Трансмиссия

Ответ
 
Опции темы Опции просмотра
Старый 20.06.2016, 19:20   #1
Kodi
Пользователь
 
Аватар для Kodi
 
Регистрация: 08.12.2012
Адрес: Волгоград
Марка: ZJ 96 4.0
Возраст: 43
Сообщений: 5
По умолчанию Не включается передний мост

Добрый день!
Имеется ZJ 96 4L 249 OD. Без всяких намеков и посторонних звуков в режиме 4 all time перестал подключаться передок. Буксуют только задние колеса. При включении 4 Lo начинают грести и передние. Переключения четкие - и рычагом, и под машиной руками... Тест с вывернутыми колесами проходит...В чем проблема не пойму...
Kodi вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.06.2016, 13:05   #2
Kodi
Пользователь
 
Аватар для Kodi
 
Регистрация: 08.12.2012
Адрес: Волгоград
Марка: ZJ 96 4.0
Возраст: 43
Сообщений: 5
По умолчанию

Никто не сталкивался с таким?
Kodi вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.06.2016, 13:45   #3
eger96
Пользователь
Житель форума
 
Аватар для eger96
 
Регистрация: 16.04.2013
Адрес: Екатеринбург, Заречный
Марка: ZJ 96г.4.0l рк 249OD (на запасе 241 и 242)33- тапки,перед лонги,зад-клюшки, пары 4.56 силовик,си-би
Возраст: 44
Сообщений: 2,980
По умолчанию

может у тебя просто виска разбавленная или пустая
__________________
eger96 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.06.2016, 16:47   #4
Kodi
Пользователь
 
Аватар для Kodi
 
Регистрация: 08.12.2012
Адрес: Волгоград
Марка: ZJ 96 4.0
Возраст: 43
Сообщений: 5
По умолчанию

Машина у меня 3.5 года. Эксплуатируется в сельской местности, без экстрима(ездит жена). При малейшей пробуксовке задних колес мгновенно подключался передок. Виска была рабочая. Она ведь не могла сама в раздатке опустеть?... Или могла?...
Kodi вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.06.2016, 17:44   #5
max78
Пользователь
Житель форума
 
Регистрация: 01.04.2014
Адрес: Рубцовск
Марка: ZJ 1993 5,2 рк 249od,33 cooper,4",вечные ступки ,лочный паджеромост,гбо-4 и т.д.
Возраст: 41
Сообщений: 1,458
По умолчанию

А что там еще может быть,только виска.Если бы цепь порвали,на понижайке бы не подключался передок.
max78 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 14.02.2019, 07:37   #6
deb
Пользователь
Житель форума
 
Аватар для deb
 
Регистрация: 12.08.2012
Адрес: Башкортостан
Марка: Jeep Grand Cherokee ZJ 96год, 2,7", 5,2, NV249OD, 44RE
Возраст: 50
Сообщений: 1,385
По умолчанию

Подниму тему. ZJ 249 OD.
Теже симптомы. На пониженной гребут все четыре, на ALL TIME как не изголяйся только задние. Муфту перезаправлял поставил осенью. Что с ней может быть? АТF внутрь просочился?
__________________
Хороший внешний вид не гарантирует примерное поведение
deb вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 14.02.2019, 08:15   #7
dimanoid
Пользователь
Житель форума
 
Аватар для dimanoid
 
Регистрация: 08.11.2011
Адрес: Воронеж
Марка: WJ 1999 лимитед 4.7 np242 свап, пеугеот 307 валящий боком
Возраст: 36
Сообщений: 17,004
По умолчанию

На повышенной пепедок только через вискомуфту с валом связан. Если не гребет, то проблема только с ней
dimanoid вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 06:27. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors