JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Трансмиссия

Ответ
 
Опции темы Опции просмотра
Старый 19.05.2019, 07:30   #1
DB-3
Пользователь
Новичок
 
Аватар для DB-3
 
Регистрация: 05.10.2015
Адрес: Иркутск
Марка: V8 5.2 Limited
Сообщений: 15
По умолчанию 46 RH жёстко переключается со второй на первую в накат

Всем привет, в общем ситуация следующая. Машина - Гранд 5.2, коробка самая простая 46RH. Отлично работала последние 4 года, как купил машину, не доставляя вообще никаких проблем.

Масло менял в ней раз в сезон, накатывая максимум тысяч 30 за это время. Не жёг её, горелыми фрикционами не пахнет. На фильтре попадались вот такие стружки, но совсем не много. Ёжика на магните не было.

Переключалась она всегда мягко, вверх перебирает иной раз не чувствуешь, только когда блокировка ГТ включается, есть не большой толчок. Но не так давно началось- пускаешь машину в накат, газ отпущен, скорость падает и при переходе со второй на первую пинок. Не сильный, но заметный. Подкатываешься к светофору- плавно притормаживаешь, скорость падает и снова пинок при переключении. Когда разгоняешься такого нет- с первой на вторую берёт плавно.

В остальном никаких вопросов- отлично работает, не буксует, не пинается.

В каком направлении искать?
Миниатюры
IMG_20190406_134900.jpg   4Qik7277tNM.jpg   NfweRGVh1dM.jpg   WP_20160331_023.jpg  

Последний раз редактировалось DB-3; 19.05.2019 в 07:32.
DB-3 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 19.05.2019, 22:17   #2
Artem BMW
Пользователь
Житель форума
 
Регистрация: 12.02.2013
Адрес: Саратов
Марка: Zj 1995 5.2 limited
Возраст: 37
Сообщений: 2,342
По умолчанию

Цитата:
Сообщение от DB-3 Посмотреть сообщение
Всем привет, в общем ситуация следующая. Машина - Гранд 5.2, коробка самая простая 46RH. Отлично работала последние 4 года, как купил машину, не доставляя вообще никаких проблем.

Масло менял в ней раз в сезон, накатывая максимум тысяч 30 за это время. Не жёг её, горелыми фрикционами не пахнет. На фильтре попадались вот такие стружки, но совсем не много. Ёжика на магните не было.

Переключалась она всегда мягко, вверх перебирает иной раз не чувствуешь, только когда блокировка ГТ включается, есть не большой толчок. Но не так давно началось- пускаешь машину в накат, газ отпущен, скорость падает и при переходе со второй на первую пинок. Не сильный, но заметный. Подкатываешься к светофору- плавно притормаживаешь, скорость падает и снова пинок при переключении. Когда разгоняешься такого нет- с первой на вторую берёт плавно.

В остальном никаких вопросов- отлично работает, не буксует, не пинается.

В каком направлении искать?
А ленты тормозные, при каждой смене масла регулировал? Как по инструкции?
Artem BMW на форуме
    
  Ответить с цитированием Перейти в начало страницы
Старый 21.05.2019, 17:58   #3
Макушкин Ю
Пользователь
Житель форума
 
Аватар для Макушкин Ю
 
Регистрация: 12.03.2011
Адрес: Абакан (Чита)
Марка: ZJ Limited 97" SWAP 1UZ VVTi Superselect
Возраст: 46
Сообщений: 2,668
По умолчанию

Цитата:
Сообщение от DB-3 Посмотреть сообщение
и при переходе со второй на первую пинок. Подкатываешься к светофору- плавно притормаживаешь, скорость падает и снова пинок
Писдёжь! Так небывает - чтоб два раза на первую переключалась!
А вообще похоже на косяк с обгонной муфтой, а не с лентами.
Макушкин Ю вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 25.05.2019, 20:00   #4
Олег Евгеньевич
Пользователь
Местный
 
Регистрация: 04.09.2015
Адрес: Балашиха
Марка: jeep zj 5.9
Возраст: 42
Сообщений: 111
По умолчанию

Цитата:
Сообщение от DB-3 Посмотреть сообщение
Всем привет, в общем ситуация следующая. Машина - Гранд 5.2, коробка самая простая 46RH. Отлично работала последние 4 года, как купил машину, не доставляя вообще никаких проблем.

Масло менял в ней раз в сезон, накатывая максимум тысяч 30 за это время. Не жёг её, горелыми фрикционами не пахнет. На фильтре попадались вот такие стружки, но совсем не много. Ёжика на магните не было.

Переключалась она всегда мягко, вверх перебирает иной раз не чувствуешь, только когда блокировка ГТ включается, есть не большой толчок. Но не так давно началось- пускаешь машину в накат, газ отпущен, скорость падает и при переходе со второй на первую пинок. Не сильный, но заметный. Подкатываешься к светофору- плавно притормаживаешь, скорость падает и снова пинок при переключении. Когда разгоняешься такого нет- с первой на вторую берёт плавно.

В остальном никаких вопросов- отлично работает, не буксует, не пинается.

В каком направлении искать?
Вот эту пружину замени,такая же проблема была на 46 ре
Миниатюры
IMG_20190510_152357.jpg  
Олег Евгеньевич вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 25.05.2019, 20:03   #5
Олег Евгеньевич
Пользователь
Местный
 
Регистрация: 04.09.2015
Адрес: Балашиха
Марка: jeep zj 5.9
Возраст: 42
Сообщений: 111
По умолчанию

Мне при ремонте акпп мастер сказал что пружина лопнула,сказал что подберет какую нибудь,после ремонта проблема была с пинками со второй на первую,купил новую пружину и поменял,проблема ушла,мастер хрень поставил из двух пружин
Миниатюры
IMG_20190510_152410.jpg  
Олег Евгеньевич вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 19:58. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors