JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Jeep Cherokee и Jeep Comanche

Ответ
 
Опции темы Опции просмотра
Старый 26.07.2019, 12:12   #1
Serega666
Пользователь
Местный
 
Аватар для Serega666
 
Регистрация: 07.06.2012
Адрес: Москва
Марка: XJ, 4л, Renix, 1989г + 4"
Возраст: 32
Сообщений: 149
По умолчанию Падает напряжение генератора при прогреве

Добрый день! Подскажите в чем может быть проблема:
Как только двигатель прогревается, стрелка генератора уходит почти в красную зону.
Serega666 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 26.07.2019, 12:28   #2
Aston09
Пользователь
Житель форума
 
Регистрация: 14.10.2013
Адрес: Подольск
Марка: XJ,92, сток
Сообщений: 1,432
По умолчанию

Цитата:
Сообщение от Serega666 Посмотреть сообщение
Добрый день! Подскажите в чем может быть проблема:
Как только двигатель прогревается, стрелка генератора уходит почти в красную зону.
А по факту сколько?
Aston09 на форуме
    
  Ответить с цитированием Перейти в начало страницы
Старый 27.07.2019, 10:27   #3
Reichsbanner
Пользователь
Житель форума
 
Аватар для Reichsbanner
 
Регистрация: 04.02.2013
Адрес: Зеленоград
Марка: XJ 4.0l Renix
Возраст: 35
Сообщений: 417
По умолчанию

Да, лучше померить по факту на батарее, один раз я точно зря лазил в генератор ориентируясь на этот вольметр. Где-то на драйве есть методика подстройки вольтметра.
Reichsbanner вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 29.07.2019, 22:54   #4
Serega666
Пользователь
Местный
 
Аватар для Serega666
 
Регистрация: 07.06.2012
Адрес: Москва
Марка: XJ, 4л, Renix, 1989г + 4"
Возраст: 32
Сообщений: 149
По умолчанию

Вот сегодня только измерил. С ближним и магнитолой 13.84
Serega666 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.07.2019, 18:00   #5
Aston09
Пользователь
Житель форума
 
Регистрация: 14.10.2013
Адрес: Подольск
Марка: XJ,92, сток
Сообщений: 1,432
По умолчанию

Цитата:
Сообщение от Serega666 Посмотреть сообщение
Вот сегодня только измерил. С ближним и магнитолой 13.84
Норм
Aston09 на форуме
    
  Ответить с цитированием Перейти в начало страницы
Старый 01.08.2019, 11:18   #6
Serega666
Пользователь
Местный
 
Аватар для Serega666
 
Регистрация: 07.06.2012
Адрес: Москва
Марка: XJ, 4л, Renix, 1989г + 4"
Возраст: 32
Сообщений: 149
По умолчанию

Если лебедку включаю, вообще в красную зону уходит
Serega666 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 01.08.2019, 11:26   #7
Aston09
Пользователь
Житель форума
 
Регистрация: 14.10.2013
Адрес: Подольск
Марка: XJ,92, сток
Сообщений: 1,432
По умолчанию

Цитата:
Сообщение от Serega666 Посмотреть сообщение
Если лебедку включаю, вообще в красную зону уходит
Это тоже норм. 200 ампер гена не даст.
Aston09 на форуме
    
  Ответить с цитированием Перейти в начало страницы
Старый 06.08.2019, 08:49   #8
Шнур
Пользователь
Местный
 
Аватар для Шнур
 
Регистрация: 27.03.2018
Адрес: Вологда
Марка: Jeep xj 2.5 1993г
Возраст: 37
Сообщений: 124
По умолчанию

Такая же ерунда,зарядка нормальная.предполагаю где-то плохой контакт в салоне
Шнур вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 18:43. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors