JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Jeep Grand Cherokee и Jeep Commander > Jeep Grand Cherokee ZJ 1992 — 1998

Ответ
 
Опции темы Опции просмотра
Старый 15.10.2018, 10:01   #1
v587
Пользователь
Новичок
 
Регистрация: 13.01.2018
Адрес: карелия
Марка: гранд чероки 5.2 limited 1993 242 РК
Возраст: 52
Сообщений: 77
По умолчанию Проблема с противоугонкой.

Всем привет!
Похоже опять проблема с противоугонкой. Хотя радиореле в прошлый раз нашел. Симптомы те же. Стартер крутит. Движок -ноль. Ошибок нет.
Еще вопрос- что за большая коробка с электроникой у левой ноги водителя к стенке прилеплена? У меня европеец 93г 5.2. Штатного иммобилайзера нет.

Всем спасибо!
v587 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 16.10.2018, 08:22   #2
TheTERMINATOR
Пользователь
Житель форума
 
Аватар для TheTERMINATOR
 
Регистрация: 07.06.2013
Адрес: Москва, ЮЗАО
Марка: ZJ 5.2, 96.
Возраст: 45
Сообщений: 4,207
По умолчанию

Цитата:
Сообщение от v587 Посмотреть сообщение
Ошибок нет.
При тесте приборки чек горит?


Цитата:
Сообщение от v587 Посмотреть сообщение
большая коробка с электроникой у левой ноги водителя к стенке прилеплена?
Если с зеленым разьемом, то мозг "утяжелителя" руля.
TheTERMINATOR вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 16.10.2018, 08:55   #3
Pluha
Пользователь
Житель форума
 
Аватар для Pluha
 
Регистрация: 09.12.2013
Адрес: СПб, Порхов
Марка: Jeep ZJ 5.2 93
Возраст: 39
Сообщений: 2,056
По умолчанию

Если на липучке, то это режимы дворников. Утяжелителя руля на дорестах, насколько я знаю, не было.
__________________
8 905 210 83 02 - вибер/вазап
Pluha вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 16.10.2018, 09:15   #4
Спанчбоб
Пользователь
Житель форума
 
Аватар для Спанчбоб
 
Регистрация: 30.04.2010
Адрес: РФ.
Марка: есть.
Сообщений: 3,929
По умолчанию

Найдите уже нормального электрика, который найдёт и вырежет все это древнее говно. Посоветовать тут что то сложно не видя машину, где там что и куда врезаны блокировки знает только тот, кто эту сигналку ставил.
__________________
Понакупят говна и мучаются потом. (с)
Спанчбоб вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 16.10.2018, 10:18   #5
v587
Пользователь
Новичок
 
Регистрация: 13.01.2018
Адрес: карелия
Марка: гранд чероки 5.2 limited 1993 242 РК
Возраст: 52
Сообщений: 77
По умолчанию

Всем спасибо за ответы!
С одной сигналкой я справился. Нашел еще одно реле. и ее убрал. Но стоит еще одна. Надо искать подключения. Сейчас авто заводится. Сложность в том что они попрятаны под клепаным железом слева под колонкой.
Насчет коробочек- одна поменьше стоит прямо у левой пятки лепучкой к кузову. А вторая побольше под этим железом повыше.. Она открыта и там много всякой пайки. крышка прилеплена лепучкой к кузову. я ее только в дырку могу увидеть. Вот она и интересует. может она спецом открыта для подключения сигналки. а может сама открылась...хз. и кучи проводов. на выходных буду копать.
всем спасибо!

при диагностике чек не горит. ошибок нет.
v587 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 17.10.2018, 18:18   #6
DemonNSK
Пользователь
Житель форума
 
Аватар для DemonNSK
 
Регистрация: 21.01.2016
Адрес: NSK
Марка: ZJ Limited 5.2 Американец, рестайл
Сообщений: 323
По умолчанию

Вот не давно мучался с такой проблемой.
Брось прямой провод от реле на насос - если заводится - значит дело в проводке.
Ну и надо понять управляющий сигнал на реле идет или нет. У меня обе проблемы были.
Трассу до насоса вырезал 2 секретки, управляющий пока не нашел где теряется, поставил перемычку с реле АСД
DemonNSK вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 17.10.2018, 20:19   #7
v587
Пользователь
Новичок
 
Регистрация: 13.01.2018
Адрес: карелия
Марка: гранд чероки 5.2 limited 1993 242 РК
Возраст: 52
Сообщений: 77
По умолчанию

DemonNSK спасибо!

на выходных буду искать. просто странно как-то. преды на сигналку ВСЕ выдергиваешь. заводится и работает. а если просто блок сигналки выдернуть то насос тухнет. надо жгуты разматывать.
v587 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 15:57. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors