JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Электрика

Ответ
 
Опции темы Опции просмотра
Старый 06.10.2017, 11:17   #1
nikolas1986
Пользователь
Житель форума
 
Аватар для nikolas1986
 
Регистрация: 23.09.2011
Адрес: Москва
Марка: WK 3.7 05 ГОД ROCKY MOUNTAIN
Возраст: 32
Сообщений: 406
Question Electric brake system service required на wk

Добрый день,

С покупки машины горит предупреждение Electric brake system service required и значек ESP(машинка на скользкой дороге). Абс при этом не горит.

При подключении к компу ошибка u1408 (Полученный сигнал тормозной системы не соответствует контрольным требованиям).

Внимание вопрос)))) Чего делать, куда копать......

Заранее благодарен.
nikolas1986 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 06.10.2017, 11:40   #2
Alex-ki
Пользователь
Житель форума
 
Аватар для Alex-ki
 
Регистрация: 13.01.2010
Адрес: Москва ЮАО
Марка: JeepCh XJ 4.0 р231 M\T 94г.
Возраст: 43
Сообщений: 1,565
По умолчанию

В блоке ABS ошибки смотрели?
__________________
8-901-543-6704. Александр. (автоэлектрик)
Alex-ki вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 06.10.2017, 11:48   #3
nikolas1986
Пользователь
Житель форума
 
Аватар для nikolas1986
 
Регистрация: 23.09.2011
Адрес: Москва
Марка: WK 3.7 05 ГОД ROCKY MOUNTAIN
Возраст: 32
Сообщений: 406
По умолчанию

Цитата:
Сообщение от Alex-ki Посмотреть сообщение
В блоке ABS ошибки смотрели?
Делали опрос общий по всем блокам, только эта ошибка всплыла....
nikolas1986 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 06.10.2017, 11:50   #4
Alex-ki
Пользователь
Житель форума
 
Аватар для Alex-ki
 
Регистрация: 13.01.2010
Адрес: Москва ЮАО
Марка: JeepCh XJ 4.0 р231 M\T 94г.
Возраст: 43
Сообщений: 1,565
По умолчанию

Надо потестить блок ABS.
__________________
8-901-543-6704. Александр. (автоэлектрик)
Alex-ki вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 10.10.2017, 15:34   #5
nikolas1986
Пользователь
Житель форума
 
Аватар для nikolas1986
 
Регистрация: 23.09.2011
Адрес: Москва
Марка: WK 3.7 05 ГОД ROCKY MOUNTAIN
Возраст: 32
Сообщений: 406
По умолчанию

На 90 процентов АБС. Заметил перед появлением надписи разовое срабатывание АБС, то есть педаль как бы слегка вибрирует и проваливается немного. После этого сразу надпись. Эти блоки АБС кто нибудь чинит?
nikolas1986 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 16.10.2017, 11:25   #6
nikolas1986
Пользователь
Житель форума
 
Аватар для nikolas1986
 
Регистрация: 23.09.2011
Адрес: Москва
Марка: WK 3.7 05 ГОД ROCKY MOUNTAIN
Возраст: 32
Сообщений: 406
По умолчанию

ПОПРАВКА, АБС срабатывает корректно. Куда копать?
nikolas1986 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 16.10.2017, 11:27   #7
nikolas1986
Пользователь
Житель форума
 
Аватар для nikolas1986
 
Регистрация: 23.09.2011
Адрес: Москва
Марка: WK 3.7 05 ГОД ROCKY MOUNTAIN
Возраст: 32
Сообщений: 406
По умолчанию

u1408 не появляется, теперь ошибка p0572 Типо лягушка тормозная? Стопы горят все...... Круиз включается на приборке но не работает....
nikolas1986 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 16.10.2017, 11:33   #8
Ёсик
Пользователь
Житель форума
 
Аватар для Ёсик
 
Регистрация: 12.12.2009
Адрес: Раменское.
Марка: Grand Cherokee 1994,4М40,AW4 РК242
Возраст: 47
Сообщений: 41,498
По умолчанию

Лягушку замени. Пары на лампочку и круиз на лягушке разные, а лучше наличие сигнала с лягушки на круиз проверь
__________________
Не матерится только тот,
кто ничего не делает.
89260374139
-----------------------------------------------------------------------------------------
Ёсик вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 13.11.2017, 12:47   #9
nikolas1986
Пользователь
Житель форума
 
Аватар для nikolas1986
 
Регистрация: 23.09.2011
Адрес: Москва
Марка: WK 3.7 05 ГОД ROCKY MOUNTAIN
Возраст: 32
Сообщений: 406
По умолчанию

Цитата:
Сообщение от Ёсик Посмотреть сообщение
Лягушку замени. Пары на лампочку и круиз на лягушке разные, а лучше наличие сигнала с лягушки на круиз проверь
Лягушку заменил. Все вылечилось!!!!!!

Спасибо!
nikolas1986 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 21:28. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors