JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Электрика

Ответ
 
Опции темы Опции просмотра
Старый 10.11.2018, 19:04   #131
danil43
Пользователь
Житель форума
 
Аватар для danil43
 
Регистрация: 03.05.2014
Адрес: Кировская область
Марка: Jeep Grand Cherokee ZJ 1993 4.0 aw-4 249, 32 A/T
Возраст: 28
Сообщений: 467
По умолчанию

Цитата:
Сообщение от TheTERMINATOR Посмотреть сообщение
danil43, сложно сказать. Или подключил неправильно или обрыв или нет нужных данных от бензомозга.
Обрыв исключен, на консоль подал питание +акб и +ззаж, массу и два провода шины. Подключил по схеме. На разъеме, входящем в потолочник напряжение на CCD соответствует картинке. Остаётся все-таки похоже, что бензомозг от XJ не даёт этих данных. Сначала думал, что CCD с него вовсе не идет, но помню давным-давно когда купил бензомозг, он был заблокирован иммо, я городил схему с блоком иммо и проводками кинутыми на CCD я его разблокировал. Значит шина физически есть
Миниатюры
wp_ss_20181106_0001.jpg  
danil43 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 14:08. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors