JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Двигатель

Ответ
 
Опции темы Опции просмотра
Старый 20.11.2017, 00:31   #1
MACKS
Пользователь
Новичок
 
Регистрация: 06.08.2016
Адрес: Рядом с морем , белым .
Марка: zj 5.2
Сообщений: 85
По умолчанию Перегрел ЗГ 5.2

Ситуация в общем то не приятная , но у многих я смотрю она проходила вообще безболезненно . Перегрел тачку . На холостых не сработал эл винт , сорвало верхний патрубок с радиатора , залило пол подкапотки(водительскую сторону) и движок сам заглох . Надев патрубок обратно , подождав , чтоб немного остыл , стал заводить (что бы закатить в гараж метрах в 10) . Завелся не сразу , крутил с заеданием , очень похожим на слишком раннее зажигание . Раза с пятого троя , пятеря , воняя из трубы всей таблицей Менделеева , завелся . Пока катил эти 10 метров , на педаль плохо реагировал и постоянно глох . В гараже восстановил систему охлаждения , Вытер , где дотянулся , остатки фриза , поснимал фишки с датчиков , благо проводка свежая(с рестайла) со всеми резиночками , все сухо . Завожу , а его трясет на газ реагирует с хлопками в выхлоп , обороты толком не поднимает . Полез в трамблер , крышке был капут , не знаю до этого случая или после , корпус внутри оплавлен в местах электродов и бегунок развалился . Поставил другой , в сборе трамблер . По метке заводился с теми же хлопками , чуть крутанул позднее , стало лучше(странно , он же не регулируется), но далеко до желаемого . На следующий день поменял катушку , свечи (снятые были все в нормальном нагаре), вв провода , вернул трамблер на метку , забыли одеть фишку датчика холла , без нее не заводился . На первом пуске громко пошипел в дросселе всасываемым воздухом , через секунд пять успокоился и обороты выровнялись . При езде симптомы сгладились , хлопки пропали . Но авто стало вялым . С низов нет подрыва как раньше , при интенсивном разгоне затыкается ближе к 3тыс оборотов , на бензине вообще отказывается нормально ехать , при интенсивном нажатии на газ , уходит в провал . И что самое интересное , после поворота направо и попытке ускориться , через секунду-две гарантированный затупок(провал) что приходится отпускать газ . До этого случая тачка перла с самых низов , замеряли старт с двух педалей , честные 9 секунд до 100 . А теперь унылый паровоз . Собственно основной вопрос где искать прежнюю динамику . Шерстить проводку (новых ошибок нет , висит по лямбде, у меня второй просто нет , по реле отсечки и по ЕГРу) . Или все же железо не выдержало (эмульсии в масле нет , антифриз не пачкается , шланги не раздувает,температура в штатном режиме) ? Уфф , сорри за многобуквие ))))
MACKS вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.11.2017, 01:28   #2
MACKS
Пользователь
Новичок
 
Регистрация: 06.08.2016
Адрес: Рядом с морем , белым .
Марка: zj 5.2
Сообщений: 85
По умолчанию

Всем спасибо за активную поддержку , проблема решена )
MACKS вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.11.2017, 01:38   #3
Kaliss
Партнер форума
Житель форума
 
Аватар для Kaliss
 
Регистрация: 24.05.2014
Адрес: Вологда
Марка: ZJ 5.2
Сообщений: 4,725
По умолчанию

Цитата:
Сообщение от MACKS Посмотреть сообщение
Всем спасибо за активную поддержку , проблема решена )
а че было то?катуху закидало или какой датчик?
__________________
могу в некоторых моментах подсказать по ремонту-обращайтесь,что смогу и знаю,подскажу.
8 960 293 58 55
Александр.
Kaliss вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.11.2017, 02:09   #4
MACKS
Пользователь
Новичок
 
Регистрация: 06.08.2016
Адрес: Рядом с морем , белым .
Марка: zj 5.2
Сообщений: 85
По умолчанию

Понятия не имею , видать все таки фриз куда то попал , потому как с каждым днем все лучше и лучше едет (высыхает). Других объяснений не вижу . Сейчас намного реже при ускорении в провал уходит , на бензине кстати чаще . Ну посмотрим как будет дальше . А то я уже было собрался другое пихло ставить , ждет своего часа )
MACKS вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.11.2017, 15:12   #5
Rost310
Пользователь
Новичок
 
Регистрация: 11.03.2012
Адрес: Выборг
Марка: 94`Dodge RAM VAN B350 5.9+46RH
Возраст: 38
Сообщений: 72
По умолчанию

Датчик холла в трамблере смотрел? Свечные колодцы/колпачки высоковольтников продувал? По описанию так просто троит из-за попадания влаги

Последний раз редактировалось Rost310; 23.11.2017 в 15:50.
Rost310 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.11.2017, 16:54   #6
траХторист
Пользователь
Житель форума
 
Аватар для траХторист
 
Регистрация: 23.03.2014
Адрес: МО Балашиха
Марка: grand cherokee zj 96 5.2 рк 231,лифт 8 тапки нортек ts 07.
Возраст: 43
Сообщений: 2,090
По умолчанию

Цитата:
Сообщение от Rost310 Посмотреть сообщение
Датчик холла в трамблере смотрел? Свечные колодцы/колпачки высоковольтников продувал? По описанию так просто троит из-за попадания влаги
да так и было , либо в трамблер накидало , либо в свечные колодцы.
__________________
К людям нужно относиться, как к котам: не нагадил - уже молодец!
Я как бабочка махаон . От меня пользы мало ,но и вреда никакого.

помогу чем смогу 89269097571 Павел ,не отвечу если сплю с ночной (((.
траХторист вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.11.2017, 06:04   #7
Zoltrix
Пользователь
Житель форума
 
Аватар для Zoltrix
 
Регистрация: 05.07.2012
Адрес: Шушенское
Марка: Пока нет
Сообщений: 3,082
По умолчанию

Без второй лямбды честные 9 сек до 100? Во врать-то!
Zoltrix вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.11.2017, 08:50   #8
MACKS
Пользователь
Новичок
 
Регистрация: 06.08.2016
Адрес: Рядом с морем , белым .
Марка: zj 5.2
Сообщений: 85
По умолчанию

Цитата:
Сообщение от Rost310 Посмотреть сообщение
Датчик холла в трамблере смотрел? Свечные колодцы/колпачки высоковольтников продувал? По описанию так просто троит из-за попадания влаги
Трамблер целиком с рабочего мотора , свечи новые поставил , вв провода тоже .
MACKS вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.11.2017, 09:09   #9
MACKS
Пользователь
Новичок
 
Регистрация: 06.08.2016
Адрес: Рядом с морем , белым .
Марка: zj 5.2
Сообщений: 85
По умолчанию

Цитата:
Сообщение от Zoltrix Посмотреть сообщение
Без второй лямбды честные 9 сек до 100? Во врать-то!
Не имею такой привычки , врать . Да и смысла в этом не вижу . Попробуй , может и на твоем моторе не все потеряно , выдержит с коробкой на пару , старт с двух педалек ))))) Ну и про лямбду , раз уж вспомнил про нее . Ката у меня сейчас нет , а когда стоял , живой и лямбда была , разницы в динамике особо не наблюдалось , даже кажется , что тупее было авто . Чек не горит .
MACKS вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.11.2017, 09:41   #10
MACKS
Пользователь
Новичок
 
Регистрация: 06.08.2016
Адрес: Рядом с морем , белым .
Марка: zj 5.2
Сообщений: 85
По умолчанию


Посмотреть видео на YouTube
Это на газу . На бензине вообще ехать не хочет , стоит чуть интенсивней нажать на педальку , уходит в затупок , как глохнет , пока педаль не отпущу . На газе это намного реже .
MACKS вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 16:47. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors