JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Электрика

Ответ
 
Опции темы Опции просмотра
Старый 07.11.2017, 22:03   #1
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 132
По умолчанию не работает абс. zj 93,5.2,барабаны

Всем привет. Краткая предыстория. Брал машину с неработающей абс. знал, что отсуствуют 2 задних датчика. В связи с переделкой под задние диски, были куплены 2 датчика. Подключил их просто к разъемам. лампа горит. Никаких щелчков под капотом и жужжаний.
Что проверено
1. Сопротивление всех датчиков с колодки мозгов(1038,1050,1044,1070)
2. Проверено питание на мозги с 15 предохранителя-есть
3.проверены 2 массы на мозги-есть
4.Проверил предохранители, реле под капотом и их цепь-вроде все на месте.
Помогите решить ребус. С чего начать? может есть какая-то метода проверки, типа как на другие машины(таблица с параметрами)
Диагностику в нашем колхозе найти нереально, я так думаю+машина особо не на ходу....
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 07.11.2017, 22:04   #2
Pluha
Пользователь
Житель форума
 
Аватар для Pluha
 
Регистрация: 09.12.2013
Адрес: СПб, Порхов
Марка: Jeep ZJ 5.2 93
Возраст: 38
Сообщений: 1,658
По умолчанию

Может гребёнки забиты?
__________________
8 905 210 83 02 - вибер/вазап
Pluha вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 07.11.2017, 22:12   #3
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 132
По умолчанию

Pluha, абс не проходит проверку при включении зажигания
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 08.11.2017, 05:52   #4
Skydive
Пользователь
Житель форума
 
Аватар для Skydive
 
Регистрация: 13.08.2010
Адрес: Тольятти
Марка: ZJ, Laredo, 4L, 42RE, 242, lift 2", Lock-Richt, ARB, 31"
Сообщений: 14,383
По умолчанию

Да, не проходит проверку, при включении зажигания.
Электросхемы есть? Могу в почту отправить.
__________________
Viber/ WatsApp/Telegram +79171386106
Мой наработки по ремонту Jeep
https://www.drive2.ru/r/jeep/961942/
Skydive вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 08.11.2017, 18:36   #5
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 132
По умолчанию

Skydive, да, если можно, скиньте пожалуйста.
jeeper004@yandex.ru
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 08.11.2017, 19:51   #6
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 132
По умолчанию

Так, что входит в абс...........
1.Мозг
2.Гидроблок
3.Насос гидроблока
3.датчики колес
4.датчик ускорения, или как его там.....
5. датчик тормозного усилия
6.датчик давления, если не ошибаюсь
7. реле главное и реле насоса
8.предохранители
9.лягушка тормозная.
...
поправьте или дополните. Надо понимать полностью, с чем воюешь.....
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.11.2017, 06:08   #7
Skydive
Пользователь
Житель форума
 
Аватар для Skydive
 
Регистрация: 13.08.2010
Адрес: Тольятти
Марка: ZJ, Laredo, 4L, 42RE, 242, lift 2", Lock-Richt, ARB, 31"
Сообщений: 14,383
По умолчанию

Отправил схемы. При включении зажигания, должно щелкнуть реле ABS отработать насос, и реле отключиться, если это не происходит, я бы копал туда))
__________________
Viber/ WatsApp/Telegram +79171386106
Мой наработки по ремонту Jeep
https://www.drive2.ru/r/jeep/961942/
Skydive вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.11.2017, 18:33   #8
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 132
По умолчанию

Skydive, при включении зажигания на главное реле подается управление на доли секунды. Реле только и успевает щелкнуть. Реле насоса естественно сработать не успевает. Либо абс диагностирует несправность и не запускает этот процесс, либо что-то с мозгом. Я так думаю. В какую сторону копать-ума не приложу.
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 13.11.2017, 17:49   #9
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 132
По умолчанию

ларчик просто открывался. Сдохли мозги. Спасибо знакомому, который любезно одолжил контроллер со своей машины на пробу. Без него я бы долго искал неисправность..........
Пропайка не помогла. Поменял на рабочий.
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.12.2017, 01:49   #10
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 132
По умолчанию

....но не тут-то было. Выпал первый снег и я ее (абс) проверил в деле. Моему удивлению не было предела. Она не работает!!!! Лампа адекватно загорается и тухнет при запуске. Не горит в процессе езды, но колеса идут на юз. Че за фигня, ума не приложу.
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 04:50. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors