JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Электрика

Ответ
 
Опции темы Опции просмотра
Старый 22.12.2017, 04:26   #11
Piton
Пользователь
Житель форума
 
Аватар для Piton
 
Регистрация: 05.05.2010
Адрес: Мюнхен
Марка: XJ/YJ/XJ/XJ/WJ/LR4/CX60
Сообщений: 2,742
По умолчанию

Судя по диагностике актуаторов, там "небольшая кучка" клапанов.
__________________
СУВЖ Константин Васильевич.

Последний раз редактировалось Piton; 22.12.2017 в 04:32.
Piton вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.12.2017, 18:38   #12
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 142
По умолчанию

Piton, и что вы этим хотели сказать? проблема с клапанами? По сопротивлениям на разъеме все в норме. сравнивал с другой машиной. один в один, до 0.1ома. То, что все они могли зависнуть разом-слабо верится, даже если учесть тот момент, что абс на этой машине не работала ближайшие лет 15.
Щас попробовал отрепетировать датчики. Попробую, как снега сыпнет. растаял весь. На правом гребенка подзабитая была. зазоры по 0.8мм. На жопе уменьшил зазор на обоих.
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 22.12.2017, 18:40   #13
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 142
По умолчанию

Piton, да, и речь идет про ZJ.
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.12.2017, 13:24   #14
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 142
По умолчанию

попробовал. из 10 оттормаживаний в пол, примерно 6-вообще ноль эмоций. Колеса юзом. В 4-х оставшихся еще интересней, т.е. при нажатии на тормоз , колеса блокируются, но сразу начинает отбивать педаль и, по ощущениям, разблокируется одно переднее колесо, но этот процесс длится пару секунд. Дальше, как обычно, юз.
По поводу диагностической лампы. После нажатия на тормоз и блокировки колес она зажигается в пол накала, при этом абс, в редких случаях, пытается что-то сделать, как писал выше. После отпускания тормоза она тухнет и абс работает"типа штатно" .
Если блокировка колес продолжается, субъективно, более 4-5 сек, то лампа зажигается в полный накал и абс, ессно, отключается до повторного перезапуска двигателя.
Такие вот эксперименты. Гидроблок?!
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.12.2017, 15:54   #15
Степаныч
Пользователь
Житель форума
 
Аватар для Степаныч
 
Регистрация: 02.02.2010
Адрес: Москва
Марка: нету
Сообщений: 2,670
По умолчанию

Цитата:
Сообщение от Jeeper31 Посмотреть сообщение
попробовал. из 10 оттормаживаний в пол, примерно 6-вообще ноль эмоций. Колеса юзом. В 4-х оставшихся еще интересней, т.е. при нажатии на тормоз , колеса блокируются, но сразу начинает отбивать педаль и, по ощущениям, разблокируется одно переднее колесо, но этот процесс длится пару секунд. Дальше, как обычно, юз.
По поводу диагностической лампы. После нажатия на тормоз и блокировки колес она зажигается в пол накала, при этом абс, в редких случаях, пытается что-то сделать, как писал выше. После отпускания тормоза она тухнет и абс работает"типа штатно" .
Если блокировка колес продолжается, субъективно, более 4-5 сек, то лампа зажигается в полный накал и абс, ессно, отключается до повторного перезапуска двигателя.
Такие вот эксперименты. Гидроблок?!
Блок ABS поставили такой же?! Если у вас 93 год, то на вакуумнике установлен Pedal travel sensor, в последующих годах его нет, так же отличается блок 95 года, от 94 года. Убедитесь что у вас именно вашего года мозг ABS, по тому же серийному номеру сравните. Если блок родной и заведомо исправный, то возможно что то с гидромодулем, клапана там распаяны на пластиковой ленте с дорожками и все это добро "плавает" в тормозной жидкости, грязи и окиси там много.
Степаныч вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.12.2017, 16:47   #16
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 142
По умолчанию

Степаныч, да блок абс так-же с машины 93г На ней тоже был этот датчик. парт нумбер круслеровский на мозге такой-же. Есть смысл лезть в гидроблок? потроха ремонту подлежат? или сразу замену искать? Гидроблок с каких годов подойдет? любой дорестайл, я так полагаю?
Датчик положения педали этот не может такой глюк давать?
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.12.2017, 16:52   #17
Степаныч
Пользователь
Житель форума
 
Аватар для Степаныч
 
Регистрация: 02.02.2010
Адрес: Москва
Марка: нету
Сообщений: 2,670
По умолчанию

Гидроблок я перебрал пару раз, все зависит от степени загрязненности его. Датчик положения может конечно глючить, там контакты стираются, но в чем суть вашего глюка не подскажу, уж очень он странный какой то
Степаныч вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.12.2017, 16:54   #18
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 142
По умолчанию

Степаныч, да, и еще......на форуме читал, что при включении зажигания абс диагностирует себя, в том числе, кратковременным включением насоса абс. У меня тишина в это время. Насос включается после начала движения, где-то при скорости 5-10 км\ч. Я, если честно, не въехал сначала, что это у меня под капотом хрюкать начинает после начала движения. После запуска двигателя это происходит единожды. Это нормально?
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.12.2017, 16:57   #19
Jeeper31
Пользователь
Местный
 
Регистрация: 09.01.2015
Адрес: Белгород
Марка: GrandCherokee WJ Laredo 4.0, 00г., ZJ, 5.2, limited, 93г.
Возраст: 30
Сообщений: 142
По умолчанию

Степаныч, а датчик там как концевик? проверить возможно?
Jeeper31 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 23.12.2017, 17:06   #20
Степаныч
Пользователь
Житель форума
 
Аватар для Степаныч
 
Регистрация: 02.02.2010
Адрес: Москва
Марка: нету
Сообщений: 2,670
По умолчанию

Цитата:
Сообщение от Jeeper31 Посмотреть сообщение
Степаныч, да, и еще......на форуме читал, что при включении зажигания абс диагностирует себя, в том числе, кратковременным включением насоса абс. У меня тишина в это время. Насос включается после начала движения, где-то при скорости 5-10 км\ч. Я, если честно, не въехал сначала, что это у меня под капотом хрюкать начинает после начала движения. После запуска двигателя это происходит единожды. Это нормально?
Да, насос при включении отрабатывает чуть менее секунды, при этос в педаль тормоза происходит легкий удар. Датчик это не концевик, а реостат, но вроде как не плавный, а несколько положений, переключатель по сути.
Степаныч вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 14:34. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors