JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Электрика

Ответ
 
Опции темы Опции просмотра
Старый 11.01.2018, 14:20   #1
Эмиль112
Пользователь
 
Регистрация: 11.01.2018
Адрес: Город Баку
Марка: Jeep Wrangler JK 3
Возраст: 34
Сообщений: 1
По умолчанию Проблема в электронике!

Добрый день форумчани !

Возникла интересная ситуация, у меня Jeep Wrangler JK 2008 года 3.8 механика . Проблема заключается в том при открывание зажигания срабатывают фары и дворники . Подскажите в чем может быть проблема , ошибок не каких при диагностике не показывает.

Спасибо всем за советы :)

Последний раз редактировалось Эмиль112; 11.01.2018 в 14:25.
Эмиль112 вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 15.01.2018, 08:24   #2
anom
Пользователь
Житель форума
 
Регистрация: 16.02.2016
Адрес: Алматы
Марка: ZJ'93 Laredo, АМС242,249OD, 32''
Возраст: 37
Сообщений: 287
По умолчанию

сигналка замыкает может?
anom вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 23:11. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors