JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Электрика

Ответ
 
Опции темы Опции просмотра
Старый 30.04.2012, 07:19   #1
Skydive
Пользователь
Житель форума
 
Аватар для Skydive
 
Регистрация: 13.08.2010
Адрес: Тольятти
Марка: ZJ, Laredo, 4L, 42RE, 242, lift 2", Lock-Richt, ARB, 31"
Сообщений: 13,386
По умолчанию Диагностика АБС

Со вчерашнего дня периодически, начала загораться лампа АБС.
То не горит весь день, то в движении загорается.
Остановился -перезапустил двигатель -гаснет.
Где копать?
PS. Где находится колодка диагностики АБС?
Skydive вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 12:43   #2
Volchonok
Пользователь
Житель форума
 
Аватар для Volchonok
 
Регистрация: 15.01.2010
Адрес: Беларусь, Гродно
Марка: Джип Гранд Чероки Лимитед, 1997 г.в., 5,2л. черный
Возраст: 37
Сообщений: 4,666
По умолчанию

Почистить датчики, установить зазор, проверить контакты, при необходимости зачистить и их.
__________________
Джип Гранд Чероки, 1997 г.в. 5,2л. 223л.с. черный
Volchonok вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 14:39   #3
Степаныч
Пользователь
Житель форума
 
Аватар для Степаныч
 
Регистрация: 02.02.2010
Адрес: Москва
Марка: нету
Сообщений: 2,606
По умолчанию

Цитата:
Сообщение от Skydive Посмотреть сообщение
Со вчерашнего дня периодически, начала загораться лампа АБС.
То не горит весь день, то в движении загорается.
Остановился -перезапустил двигатель -гаснет.
Где копать?
PS. Где находится колодка диагностики АБС?
Год выпуска машины какой? Как проявляется неисправность (с первых метров, при первом торможении, на ухабах, спонтанно)
Степаныч вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 19:28   #4
A.S.A.T.
Пользователь
Житель форума
 
Аватар для A.S.A.T.
 
Регистрация: 01.10.2010
Адрес: СПб
Марка: Jeep GC ZJ 1997, 5.2Lim, 44RE, OD, 2.5", 32"
Возраст: 40
Сообщений: 5,977
По умолчанию

Подпишусь! Похожа проблема!

Степаныч, помогай, пожалуйста! :-)
Включаю зажигание, иногда жду 3 сек, иногда нет - сразу завожу.
Иногда лампа (АБС) так и остается гореть, но чаще гаснет.
При движении медленно - не загорается. А вот только пересекаешь свыше 40 км/ч где-то - сразу загорается.
Была проблема с датчиком левым задним (лопнул под винтом корпус и датчик болтался), датчик я заменил. И регулировал раз 20 уже - туда сюда. И щас стоит около 1.1 мм зазор...
То ли реагирует на разность давления в шинах? Онигда бывает подспускает колесо... А иногда бывает резко с перекрестка в одну или другую сторону с разворотом уезжаю - тут тоже разный же угол поворота колес, на который АБС должна по идее реагировать?
Протектор одинаковый, при смене резины все осталось как было (как загоралась иногда, так и загорается)...
Бывает иногда долго не загорается в течении дня...
Был пару раз какой-то непонятный звук из под капота - типа как моторчик крутился... но это давно было (по осени еще)..
И один раз тестил машину Ультраскан Р1 - написал что-то про помпу в АБС... что конкретно - не помню уже... Но это было больше года назад...
Говорят, что если газангуть с места, то АБС видит, что какое-то колесо не крутится и типа датчик неисправен...

Что может быть? Что делать?
АБС мне интересна, вот и не выкусываю... Машина на аватарке в подписи...
__________________
Не бросать, не кантовать, вверх ногами не переворачивать, и следить чтоб не лез, куда не следует!
Не "ходил, нашел и пожевал", а "догнал, загрыз и съел"!
Если есть вопрос - можно в личку написать, быстрее увижу и отвечу...
A.S.A.T. вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 19:54   #5
Спанчбоб
Пользователь
Житель форума
 
Аватар для Спанчбоб
 
Регистрация: 30.04.2010
Адрес: РФ.
Марка: есть.
Сообщений: 2,525
По умолчанию

Люфтов в ступицах нету случайно?
__________________
Понакупят говна и мучаются потом. (с)
Спанчбоб вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 20:00   #6
A.S.A.T.
Пользователь
Житель форума
 
Аватар для A.S.A.T.
 
Регистрация: 01.10.2010
Адрес: СПб
Марка: Jeep GC ZJ 1997, 5.2Lim, 44RE, OD, 2.5", 32"
Возраст: 40
Сообщений: 5,977
По умолчанию

Цитата:
Сообщение от Спанчбоб Посмотреть сообщение
Люфтов в ступицах нету случайно?
Нет, Юра, нету
Вчера на эстакаде смотрел на передние датчики - они как стояли с момента покупки, так и стоят.
Единственное, что может их прочистить немного? Хотя гребенка четкая...
__________________
Не бросать, не кантовать, вверх ногами не переворачивать, и следить чтоб не лез, куда не следует!
Не "ходил, нашел и пожевал", а "догнал, загрыз и съел"!
Если есть вопрос - можно в личку написать, быстрее увижу и отвечу...
A.S.A.T. вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 20:47   #7
Спанчбоб
Пользователь
Житель форума
 
Аватар для Спанчбоб
 
Регистрация: 30.04.2010
Адрес: РФ.
Марка: есть.
Сообщений: 2,525
По умолчанию

Отзвонить все датчики, причем прямо с блока. Был у нас фургон такой, вроде все гут, а АБС загорается при движении бессистемно, и АКПП из за этого не работает адекватно (на некоторых грузовиках они завязаны). Всю цепь пролезли несколько раз, вроде все нормально, а блок на датчики ругается. И лазили бы до бесконечности, если бы не оставили воткнутый в разьем тестер на некоторое время, пока велось обсуждение проблемы в узком кругу специалистов . И заметили, что показания сопротивления датчика плывут....... Воткнули в другой - та же картина. Воткнули в разьем самого датчика - нет такой фигни. Заменили провода от блока до датчиков - все стало нормально. Причем визуально провода без повреждений, звонятся в ноль....... Самодиагностика АБС должна быть, с машинками так близко не знаком, к сожалению. Но ИМХО 1,1 мм - это много, на грузовых новых бумажка наклеена, вставляешь до упора, потом при работе она отлетает......
__________________
Понакупят говна и мучаются потом. (с)
Спанчбоб вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 21:22   #8
Степаныч
Пользователь
Житель форума
 
Аватар для Степаныч
 
Регистрация: 02.02.2010
Адрес: Москва
Марка: нету
Сообщений: 2,606
По умолчанию

Ну про "букс" с места, это вряд ли, машина несколько тяжеловата, если только на грунте, на асфальте долго не по буксуешь, колеса быстро цепляются, так же и с разворотом на перекрестке, нужно какое-то время для включения лампы неисправности. Для начала надо прозвонить датчики и именно со стороны разъема контроллера, сопротивление в пределах 1000-1100 Ом, иногда бывают короткозамкнутые витки, при этом сопротивление датчиков меньше несколько, тогда АБС может срабатывать (не неисправность, а сама система) несколько неадекватно, раньше времени включаться.
Самопроизвольно лампа неисправности может зажигаться по причине износа щеток в моторе помпы, так же на автомобилях до 96 года включительно из за наличия воды в жидкости тормозной, гидро-модуль АБС там открытого типа, соленоиды клапанов болтаются в тормозухе, а со временем в нее попадает влага, как следствие окисляется и ржавеет все, что может окислиться и заржаветь. В более поздних годах гидро-модуль герметичного типа, но там по пайке проводов мотора помпы трещины идут, приходится вскрывать (ножовкой по металлу) электро-модуль и паять. Так же в машинах до 96 включительно может пропадать контакт в разъеме питания мотора помпы, ток достаточно большой там.
Самодиагностики на АБС нет, так что нужно ехать к сканеру и смотреть на что жалобы у системы.
Степаныч вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 21:46   #9
Спанчбоб
Пользователь
Житель форума
 
Аватар для Спанчбоб
 
Регистрация: 30.04.2010
Адрес: РФ.
Марка: есть.
Сообщений: 2,525
По умолчанию

После букса лампа быстро гаснет, если дело только в нем. На рабочем форде у меня лампа загоралась через 3-4 минуты непрерывного букса, гасла через 1,5 - 2 км движения в нормальном режиме.
__________________
Понакупят говна и мучаются потом. (с)
Спанчбоб вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 30.04.2012, 22:00   #10
A.S.A.T.
Пользователь
Житель форума
 
Аватар для A.S.A.T.
 
Регистрация: 01.10.2010
Адрес: СПб
Марка: Jeep GC ZJ 1997, 5.2Lim, 44RE, OD, 2.5", 32"
Возраст: 40
Сообщений: 5,977
По умолчанию

Цитата:
Сообщение от Спанчбоб Посмотреть сообщение
После букса лампа быстро гаснет, если дело только в нем. На рабочем форде у меня лампа загоралась через 3-4 минуты непрерывного букса, гасла через 1,5 - 2 км движения в нормальном режиме.
у меня она гаснет только после выключения зажигания...
__________________
Не бросать, не кантовать, вверх ногами не переворачивать, и следить чтоб не лез, куда не следует!
Не "ходил, нашел и пожевал", а "догнал, загрыз и съел"!
Если есть вопрос - можно в личку написать, быстрее увижу и отвечу...
A.S.A.T. вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 03:12. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors