JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
http://jeep-forum.ru/images/fhbanner/academy.jpgRace-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Двигатель

Ответ
 
Опции темы Опции просмотра
Старый 25.03.2017, 15:52   #61
sali_s
Пользователь
Местный
 
Регистрация: 06.08.2013
Адрес: Moscow
Марка: WJ 2003 4.0 Limited
Возраст: 52
Сообщений: 199
По умолчанию

Рассверлил дырку до 6мм, появилась слабая реакция, НО после 10 мин.работы на горячую, и конечно ошибка 138. Проверю лямбду, сниму проставку...
sali_s вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 05.04.2017, 20:44   #62
sali_s
Пользователь
Местный
 
Регистрация: 06.08.2013
Адрес: Moscow
Марка: WJ 2003 4.0 Limited
Возраст: 52
Сообщений: 199
По умолчанию

Поставил без обманки. Ничего не изменилось. Т.е. выходит на нормальный режим после 10 мин. Похоже подогрев не работает, хотя тестером звонится 5-6ом.
...появилось желание ампутировать полностью, поэтому вопрос -
1. если поставлю диод, как описывают выше, то РСМ не заподозрит неладное? Типа сигнал не меняется и т.п.? Есть такая ошибка P0139-1/2 O2 SENSOR SLOW RESPONSE, яндекс-перевод ;Датчика кислорода напряжение сигнала переключения снизу 0.39 вольта для выше 0.58 вольта и обратно меньшее количество раз, чем требуется.
Есть длительный положительный опыт?
2. какой номинал резистора вместо подогревателя поставить?

Последний раз редактировалось sali_s; 06.04.2017 в 15:07.
sali_s вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 22:35. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors