JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Трансмиссия

Ответ
 
Опции темы Опции просмотра
Старый 20.02.2013, 14:54   #21
Джон
Пользователь
Житель форума
 
Регистрация: 17.01.2011
Адрес: Казахстан, г.Кустанай
Марка: Ssang Yong Musso 2.3 бензин АКПП MB, Ssang Yong Musso 2.9 D МКПП пары 4.55
Возраст: 29
Сообщений: 589
По умолчанию

Может износились уплотнительные кольца гувернера (тефлоновые )
Я себе при кап. ремонте не менял т.к в ремкомплекте были железные.
Джон вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 21.02.2013, 23:23   #22
ASStar
Пользователь
Местный
 
Регистрация: 11.09.2011
Адрес: Екатеринбург
Марка: Был GRAND CHEROKEE 1993
Возраст: 30
Сообщений: 127
По умолчанию

Цитата:
Сообщение от Джон Посмотреть сообщение
Может износились уплотнительные кольца гувернера (тефлоновые )
Я себе при кап. ремонте не менял т.к в ремкомплекте были железные.
Спасибо за совет :)
Значит гувернер можно не менять... гляну его состояние и проверю фильтр, который там стоит.
ASStar вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.02.2013, 13:24   #23
ASStar
Пользователь
Местный
 
Регистрация: 11.09.2011
Адрес: Екатеринбург
Марка: Был GRAND CHEROKEE 1993
Возраст: 30
Сообщений: 127
По умолчанию

Стало еще хуже - теперь тормозит при отпускании газа на второй передачи (как на механике). Переключает при 2800-3000 на третью.
ASStar вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.02.2013, 14:08   #24
Джон
Пользователь
Житель форума
 
Регистрация: 17.01.2011
Адрес: Казахстан, г.Кустанай
Марка: Ssang Yong Musso 2.3 бензин АКПП MB, Ssang Yong Musso 2.9 D МКПП пары 4.55
Возраст: 29
Сообщений: 589
По умолчанию

Цитата:
Сообщение от ASStar Посмотреть сообщение
Стало еще хуже - теперь тормозит при отпускании газа на второй передачи (как на механике). Переключает при 2800-3000 на третью.
Что делал, менял?
Джон вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.02.2013, 14:32   #25
ASStar
Пользователь
Местный
 
Регистрация: 11.09.2011
Адрес: Екатеринбург
Марка: Был GRAND CHEROKEE 1993
Возраст: 30
Сообщений: 127
По умолчанию

Цитата:
Сообщение от Джон Посмотреть сообщение
Что делал, менял?
Мерял давление - вроде как нормальное. Поменял масло с фильтром, слилось темное, магнит весь в черном. Попробовал тросом регулировать - без изменений. Будет свободнее на работе - доберусь до гувернера.
ASStar вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.02.2013, 14:49   #26
Джон
Пользователь
Житель форума
 
Регистрация: 17.01.2011
Адрес: Казахстан, г.Кустанай
Марка: Ssang Yong Musso 2.3 бензин АКПП MB, Ssang Yong Musso 2.9 D МКПП пары 4.55
Возраст: 29
Сообщений: 589
По умолчанию

Цитата:
Сообщение от ASStar Посмотреть сообщение
Мерял давление - вроде как нормальное. Поменял масло с фильтром, слилось темное, магнит весь в черном. Попробовал тросом регулировать - без изменений. Будет свободнее на работе - доберусь до гувернера.
Горелым не пахло?
Джон вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 24.02.2013, 15:26   #27
ASStar
Пользователь
Местный
 
Регистрация: 11.09.2011
Адрес: Екатеринбург
Марка: Был GRAND CHEROKEE 1993
Возраст: 30
Сообщений: 127
По умолчанию

Цитата:
Сообщение от Джон Посмотреть сообщение
Горелым не пахло?
не много горелым пахло, а когда на щупе смотрел до замены казалось чистым и без запаха гари.
ASStar вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 25.02.2013, 16:20   #28
Джон
Пользователь
Житель форума
 
Регистрация: 17.01.2011
Адрес: Казахстан, г.Кустанай
Марка: Ssang Yong Musso 2.3 бензин АКПП MB, Ssang Yong Musso 2.9 D МКПП пары 4.55
Возраст: 29
Сообщений: 589
По умолчанию

Цитата:
Сообщение от ASStar Посмотреть сообщение
не много горелым пахло, а когда на щупе смотрел до замены казалось чистым и без запаха гари.
Я обычно на пробу беру шприцом и трубкой от капельницы.
У меня за 3000 км стало немного темнее. Но думаю что это норма, т.к там есть трение и в момент включения пакетов масло всеровно немного нагревается.
ATF после пробега ни когда не будет иметь цвет как новое. Оно ведь работает.
Если не прав, кто знает поправте меня.

Последний раз редактировалось Джон; 25.02.2013 в 16:23.
Джон вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 25.02.2013, 16:55   #29
ASStar
Пользователь
Местный
 
Регистрация: 11.09.2011
Адрес: Екатеринбург
Марка: Был GRAND CHEROKEE 1993
Возраст: 30
Сообщений: 127
По умолчанию

Цитата:
Сообщение от Джон Посмотреть сообщение
Я обычно на пробу беру шприцом и трубкой от капельницы.
У меня за 3000 км стало немного темнее. Но думаю что это норма, т.к там есть трение и в момент включения пакетов масло всеровно немного нагревается.
ATF после пробега ни когда не будет иметь цвет как новое. Оно ведь работает.
Если не прав, кто знает поправте меня.
Считаю так же, тем более, оно же не все меняется при замене.
ASStar вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 25.02.2013, 22:16   #30
славян72регион
Пользователь
Житель форума
 
Аватар для славян72регион
 
Регистрация: 03.03.2012
Адрес: тюмень
Марка: сейчас YJ 1990г, 2.5, 231, ах5. Были: xj4л, ах15, 231. zj5.2, 46rh, 249. zj4л,aw4, 242.
Возраст: 38
Сообщений: 2,690
По умолчанию

Друг, у меня было точ так же, и через 2 тыщи коробас наеб-ся.
славян72регион вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 06:48. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors