JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
Race-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Jeep Grand Cherokee и Jeep Commander > Jeep Grand Cherokee ZJ 1992 — 1998

Ответ
 
Опции темы Опции просмотра
Старый 08.07.2018, 22:30   #11
A.S.A.T.
Пользователь
Житель форума
 
Аватар для A.S.A.T.
 
Регистрация: 01.10.2010
Адрес: СПб
Марка: Стал Jeep GC WH 2008 Overland 3.0CRD QD2 245 OME+2" 32", Был Jeep GC ZJ 1997 5.2Lim 44RE OD 2.5" 31"
Возраст: 41
Сообщений: 6,614
По умолчанию

У тебя если замкнуть датчик на осушителе муфта включается?
__________________
Не бросать, не кантовать, вверх ногами не переворачивать, и следить чтоб не лез, куда не следует!
Не "ходил, нашел и пожевал", а "догнал, загрыз и съел"!
Если есть вопрос - можно в личку написать, быстрее увижу и отвечу...
A.S.A.T. вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.07.2018, 06:03   #12
Skydive
Banned
Житель форума
 
Регистрация: 13.08.2010
Адрес: Тольятти
Марка: ZJ, Laredo, 4L, 42RE, 242, lift 2", Lock-Richt, ARB, 31"
Сообщений: 14,979
По умолчанию

A.S.A.T., С этим датчиком все в порядке - он замкнут. В системе ровно 800 грамм фреона, неделю назад заправлял.
Я уже все проверил, подозрение на мозги двигателя.
Кондиционер 100% включится утром, после ночной стоянки и будет работать любое кол-во времени, пока не выключишь кондиционер.
А вот повторно он может и не включиться.
Не включается он, потому что SBEC не выдает "землю" с 34 ноги на реле кондиционера. Почему -ХЗ.

Skydive вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.07.2018, 22:27   #13
A.S.A.T.
Пользователь
Житель форума
 
Аватар для A.S.A.T.
 
Регистрация: 01.10.2010
Адрес: СПб
Марка: Стал Jeep GC WH 2008 Overland 3.0CRD QD2 245 OME+2" 32", Был Jeep GC ZJ 1997 5.2Lim 44RE OD 2.5" 31"
Возраст: 41
Сообщений: 6,614
По умолчанию

А может там именно после нагрева и теряется часть проводников в жиле? Т.е. нехватка тока для обмотки реле? Или точно, что с мозгов на разъеме нет сигнала? Может в разъеме чуть отошло или отваливается?
__________________
Не бросать, не кантовать, вверх ногами не переворачивать, и следить чтоб не лез, куда не следует!
Не "ходил, нашел и пожевал", а "догнал, загрыз и съел"!
Если есть вопрос - можно в личку написать, быстрее увижу и отвечу...
A.S.A.T. вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 10.07.2018, 01:24   #14
Robert
Пользователь
Новичок
 
Регистрация: 07.02.2018
Адрес: КЧР
Марка: JEEP Grand Cherokee ZJ 5.2 Loredo
Возраст: 43
Сообщений: 73
По умолчанию

В общем у меня было что то похожее. Вылечил улучшив контакт на первом соединении от компрессора кондея. ( тупо подгнил)
Robert вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 10.07.2018, 06:13   #15
Skydive
Banned
Житель форума
 
Регистрация: 13.08.2010
Адрес: Тольятти
Марка: ZJ, Laredo, 4L, 42RE, 242, lift 2", Lock-Richt, ARB, 31"
Сообщений: 14,979
По умолчанию

Я к 34 ноге подцепил провод. При замыкании его на массу -кондиционер включается. Те это я делаю сам вместо PCM.
Вывод -вся проводка до PCM исправна. Остается или разъем на PCM или он сам.
Skydive вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 10.07.2018, 20:41   #16
A.S.A.T.
Пользователь
Житель форума
 
Аватар для A.S.A.T.
 
Регистрация: 01.10.2010
Адрес: СПб
Марка: Стал Jeep GC WH 2008 Overland 3.0CRD QD2 245 OME+2" 32", Был Jeep GC ZJ 1997 5.2Lim 44RE OD 2.5" 31"
Возраст: 41
Сообщений: 6,614
По умолчанию

я вот про разъем и говорю...
__________________
Не бросать, не кантовать, вверх ногами не переворачивать, и следить чтоб не лез, куда не следует!
Не "ходил, нашел и пожевал", а "догнал, загрыз и съел"!
Если есть вопрос - можно в личку написать, быстрее увижу и отвечу...
A.S.A.T. вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 14.07.2018, 00:59   #17
Iguassu
Пользователь
Местный
 
Аватар для Iguassu
 
Регистрация: 19.11.2013
Адрес: Москва - Королёв
Марка: ZG 5,9 Platin
Возраст: 30
Сообщений: 118
По умолчанию

А у меня оказывается ни плюс ни минус управляющие не приходят на релюху. Напрямую замыкаешь силовую ногу и ногу на муфту - все работает. Подал на управляющие ноги реле плюс и минус с аккума - тоже работает, но не отрубается по кнопке из салона. Походу лезть в проводку придется глубже чем я думал.

P.S. Еще есть подозрение на уличный датчик температуры - занижает сильно, иногда даже в минусовую. Вроде на limited он тоже может добро на влючение кондера не давать.
Iguassu вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 14:16. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors