JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов
 
http://jeep-forum.ru/images/fhbanner/academy.jpgRace-Lab
Вернуться   JEEP-FORUM.RU - ДЖИП-ФОРУМ.РФ - Форум JEEP-ов > JEEP технический раздел > Электрика

Ответ
 
Опции темы Опции просмотра
Старый 09.01.2017, 12:40   #211
Кока
Пользователь
Новичок
 
Регистрация: 07.08.2016
Адрес: Челябинская область г. Карталы
Марка: Jeep Grand Cherokee ZJ 1994 г двс 5,2 литра
Возраст: 44
Сообщений: 35
По умолчанию

Привет земляк ну внимательно изучал все переписки много что правильного советуют, у самого анологично, все про щетки генератора тоже не подумавши вкарячил с классики но люди ведь ставят и не только к нашим жипам и нет проблем такая же бяка появилась внезапно, только ещё заметил греется сильно гена про подшипники не надо они окей, и да шум это ничто иное как неправильное напряжение на обмотку возбуждения гены это точно, причину то устранил или нашёл, я так и бьюсь, уткнулся в 2 вещи либо гена или такое из PCM
Кока вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 09.01.2017, 12:55   #212
Кока
Пользователь
Новичок
 
Регистрация: 07.08.2016
Адрес: Челябинская область г. Карталы
Марка: Jeep Grand Cherokee ZJ 1994 г двс 5,2 литра
Возраст: 44
Сообщений: 35
По умолчанию

А реле отсечки тоже срабатывает? Кстати может я не правильно думаю но эбу должно давать на обмотку возбуждения гены напряжение не зависящее от потребителей скока их не будь, то есть и не зависящее от заряда акб тоже, везде где не управляет эбу, а простой выпрямитель без разницы какой, подается одно и тоже напряжение на выводы обмотки, наши жипы думаю не исключение, и товарищи выше не путайте U и R а то может быть плачевно все и вам и приборам
Кока вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 10.01.2017, 04:57   #213
Спанчбоб
Пользователь
Житель форума
 
Аватар для Спанчбоб
 
Регистрация: 30.04.2010
Адрес: РФ.
Марка: есть.
Сообщений: 3,083
По умолчанию

Неправильно думаешь. Мозг постоянно мониторит напряжение в бортовой сети и прибавляет или убавляет напряжение на обмотке возбуждения генератора, чтобы бортовое напряжение оставалось в заданных пределах независимо от нагрузки.
__________________
Понакупят говна и мучаются потом. (с)
Спанчбоб вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 10.01.2017, 05:31   #214
Кока
Пользователь
Новичок
 
Регистрация: 07.08.2016
Адрес: Челябинская область г. Карталы
Марка: Jeep Grand Cherokee ZJ 1994 г двс 5,2 литра
Возраст: 44
Сообщений: 35
По умолчанию

Понял спасибо, тогда выходит что генадий у меня закорочена обмотка что ли, так как без добавления нагрузки как поработает на заряд акб, напруга на обмотку возбуждения гены падает до 4,5 вольт, странно то потом постоит щас на холоде часа 2 и опять с зарядкой норм до прогрева, а если не давать остыть просадка на заряд и на возбуждение идёт, газ добавишь восстанавливается но макс 14,25в.
Кока вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 10.01.2017, 05:53   #215
irritated
Пользователь
Житель форума
 
Аватар для irritated
 
Регистрация: 09.09.2009
Адрес: Магнитогорск
Марка: ZJ 92 4.0 AW4 249/231 (33*12,5 BFG КМ2) лифт 5.5" - longarm
Сообщений: 3,326
По умолчанию

Цитата:
Сообщение от Кока Посмотреть сообщение
Привет земляк ну внимательно изучал все переписки много что правильного советуют, у самого анологично, все про щетки генератора тоже не подумавши вкарячил с классики но люди ведь ставят и не только к нашим жипам и нет проблем такая же бяка появилась внезапно, только ещё заметил греется сильно гена про подшипники не надо они окей, и да шум это ничто иное как неправильное напряжение на обмотку возбуждения гены это точно, причину то устранил или нашёл, я так и бьюсь, уткнулся в 2 вещи либо гена или такое из PCM
сейчас у меня новый генератор - Unipoint на 136А, с ним даже намека на просадку напруги нет, но мерцание как было со старым так и с новым - ничего не меняется, пробовал у товарища гену брать - тоже самое, свой старый ген тоже перебирал,
PCM менял - эффекта нет :-)
договорился с электриком - но все не доберусь до него :-)
недавно поменял клеммы на МТА и переобжал все силовые провода - вроде ничего не изменилось
__________________
тютютута
irritated вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 11.01.2017, 07:20   #216
Кока
Пользователь
Новичок
 
Регистрация: 07.08.2016
Адрес: Челябинская область г. Карталы
Марка: Jeep Grand Cherokee ZJ 1994 г двс 5,2 литра
Возраст: 44
Сообщений: 35
По умолчанию

Спасибо что ответил! А то я голову ломаю че где тоже силовые менял , зачистил все массы а просадка есть, на возбуждении где черн штука мерил и меж собой и по корпусу на одном как и на акб идёт, на другом с эбу на холодным 10 в на прогреве 5в, а просадка есть но тока на прогретую, но у меня дорестайлинг датчика темп акб нет, так что 2 причины вижу или гена по обмотке возбуждения, потому что греется он, или прошивают диоды на горячую, но их мерил цесшкой они окей, но утечку не определить так, вообщем ищу гену, обидно будет если не он,думал в Магнитогорске обзванил че знал нет, а новье кусат по цене, да и говорю а если не он, сначала хочу бу , если ок потом новье
Кока вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 11.01.2017, 07:34   #217
Кока
Пользователь
Новичок
 
Регистрация: 07.08.2016
Адрес: Челябинская область г. Карталы
Марка: Jeep Grand Cherokee ZJ 1994 г двс 5,2 литра
Возраст: 44
Сообщений: 35
По умолчанию

У товарища была просадка на гене из за лампочки цоколь шил на корпус через диодку, на газюле правда было, он тоже долго искал, потом оторвал провод боковой подсветки случайно и вуаля заряд в норме, гена бош управление тоже с эбу, щас на горячую 13.6 в стабильно. Интересно то что при первой заводке могу без нагрузки ездить пол дня потом вкл любую и просадка до 12.5 и ниже не просаживает но думаю енто акум дует 75
Кока вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 11.01.2017, 14:57   #218
irritated
Пользователь
Житель форума
 
Аватар для irritated
 
Регистрация: 09.09.2009
Адрес: Магнитогорск
Марка: ZJ 92 4.0 AW4 249/231 (33*12,5 BFG КМ2) лифт 5.5" - longarm
Сообщений: 3,326
По умолчанию

Цитата:
Сообщение от Кока Посмотреть сообщение
У товарища была просадка на гене из за лампочки цоколь шил на корпус через диодку, на газюле правда было, он тоже долго искал, потом оторвал провод боковой подсветки случайно и вуаля заряд в норме, гена бош управление тоже с эбу, щас на горячую 13.6 в стабильно. Интересно то что при первой заводке могу без нагрузки ездить пол дня потом вкл любую и просадка до 12.5 и ниже не просаживает но думаю енто акум дует 75
утром завел - на холодную не мерцает - обратил внимание - сегодня на горячую гляну, но у меня оно еле заметное - и частота высокая
__________________
тютютута
irritated вне форума
  
  Ответить с цитированием Перейти в начало страницы
Старый 12.01.2017, 14:02   #219
irritated
Пользователь
Житель форума
 
Аватар для irritated
 
Регистрация: 09.09.2009
Адрес: Магнитогорск
Марка: ZJ 92 4.0 AW4 249/231 (33*12,5 BFG КМ2) лифт 5.5" - longarm
Сообщений: 3,326
По умолчанию

Цитата:
Сообщение от irritated Посмотреть сообщение
утром завел - на холодную не мерцает - обратил внимание - сегодня на горячую гляну, но у меня оно еле заметное - и частота высокая
заметил что когда на улице холодно - мерцает только на горячую, но надо еще понаблюдать
__________________
тютютута
irritated вне форума
  
  Ответить с цитированием Перейти в начало страницы
Ответ

Метки
диодный мост

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Rambler's Top100

Текущее время: 10:31. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors